?

Log in

No account? Create an account
 

So when I try to send camera phone pictures to my LJ now, it sends…

About  

Previous Entry Apr. 16th, 2005 @ 11:03 pm Next Entry
So when I try to send camera phone pictures to my LJ now, it sends all the html send with the e-mail too. It doens't strip all the little stuff out of it and it posts my gateway pin number. Are there any other Sprint PCS users who are having the same problems? I updated my information properly like the futureannouce was talking about, but it's not displaying the pictures proper now. Any suggestions or comments?
Leave a comment
[User Picture Icon]
From:tsutton
Date:April 18th, 2005 08:06 am (UTC)
(Link)
I recall Brad saying it happened recently and they are looking into striping out the html code or something.

So, yeah I guess LJ is aware about it.
From:themodefanatic
Date:April 18th, 2005 09:17 am (UTC)

HOW

(Link)
how do you send them from pic phone?????????
[User Picture Icon]
From:blueblackabove
Date:April 18th, 2005 09:34 am (UTC)

Re: HOW

(Link)
have a paid account, set up a mail gateway, post through e-mail from your phone.
[User Picture Icon]
From:rempel
Date:May 30th, 2005 03:10 am (UTC)
(Link)
You seem to have tuned it up... I tried posting by email from T-mobile Samsung phone. The image is posted but with a lot of extra html, which makes the post unusable. Is there a way to strip html extras from the message automatically? I will be happy to post the images from the phone without any text! It is not convenient to type in the text from the phone anyway...
(Leave a comment)
Top of Page Powered by LiveJournal.com